Cloud,  DevStack

DevStack Kurulumunda Requirement.parse(‘pyroute2>=0.5.5’) Hatasının Çözümü